Panne de démarrage moteur

L'electricité et l'electronique à bord de nos cheres construction en bois.

Modérateur : Modérateurs

0
Aucun vote
 
Nombre total de votes : 0

Avatar du membre
pilotedebord
Chef de bord
Chef de bord
Messages : 3022
Enregistré le : 25 nov. 2007 12:38
Localisation : loire-atlantique

Re: Panne de démarrage moteur

Message non lu par pilotedebord » 14 mars 2016 22:56

alors on reparle du démarreur.

selon la LEM, il a bien fallu 2 démarreurs à bord pour arriver à faire notre virée.

arrivé au bateau à 12h50, mise en place du démarreur noir. démarrage du moteur en lui tapotant sur le dos. On largue les amarres à 13:10.

Entrée de Piriac, bof, bof, un petit coup sur le dos.

samedi matin, j'entreprends de mettre le démarreur jaune. au moment de mettre la cosse de l'exciteur, crac, cosse du démarreur HS. remise en place du démarreur noir. pour quitter le ponton, il a eu un peu de mal mais je lui ai pas tapé sur le dos.

Avant l'apéro à Hoedic, pas super super non plus.

dimanche matin, il a démarré après plusieurs essais, sans avoir recours au manche du marteau. idem pour les 2 démarrages suivants.

Je suis donc en quète d'un nouveau démarreur. Les prix ne sont pas plus élevés en neufs qu'en occas mais faut bien regarder, les références sont parfois douteuses.

Demain soir, je vais rendre visite au concessionnaire yanmar BTP du coin.

Ceci dit, on a fait une belle balade. Mais ma girouette anémomètre me manque :smt005
c'est en faisant qu'on devient faisou

Avatar du membre
mirmily
Second
Second
Messages : 1895
Enregistré le : 07 mars 2008 23:26
Loisirs : Voile, pêche, théâtre,chant choral...
Localisation : Charente Mme (Saintes)/ Côtes d'Armor (Perros)
Contact :

Re: Panne de démarrage moteur

Message non lu par mirmily » 15 mars 2016 08:45

Mon opinion - et je la partage - c'est que tu as un très bon démarreur. Il suffirait juste que tu te décides à remplacer ces p...n de balais (charbons) une fois pour toutes. Et ce serait reparti pour 15 ans... :wink:

Pitalugue
Capitaine de bateau lavoir
Capitaine de bateau lavoir
Messages : 573
Enregistré le : 02 oct. 2014 23:49
Localisation : Paris, Golfe du Morbihan - Bono

Re: Panne de démarrage moteur

Message non lu par Pitalugue » 15 mars 2016 13:13

mirmily a écrit :Mon opinion - et je la partage - c'est que tu as un très bons démarreurs. Il suffirait juste que tu te décides à remplacer ces p...n de balais (charbons) une fois pour toutes. Et ce serait reparti pour 15 ans... :wink:
Je partage aussi. Je dirais même plus, tu as sans doute 2 très bons démarreurs.
Le petit coup sur la tête du démarreur c'est pour remettre les charbons un peu en place.
Et pour bien faire, un petit coup d'abrasif très fin pour rafraichir le collecteur, et un cure-dent entre les lamelles. Attention, pas d'abrasif au carbure de silicium, c'est conducteur. Prendre de l'oxyde d'aluminium (le plus courant).
pilotedebord a écrit :au moment de mettre la cosse de l'exciteur, crac, cosse du démarreur HS.
Cosse du démarreur HS, ça veut dire quoi ?
Tu n'as pas moyen de connecter le cable ?
Tu peux aussi faire un contact sauvage avec une pince ou un tournevis en la cosse qui vient directement de la batterie et celle du solenoide.

Sinon, beaucoup d'info sur le fichier ci-dessous
https://www.hisse-et-oh.com/system/asse ... 1396900784
On y parle de ton démarreur à bain d'huile.
:evil:
Et un peu de théorie sur :
http://philippe.boursin.perso.sfr.fr/be ... emarra.pdf

Et au bout du bout, si tu veux un neuf, essaye de trouver la référence du démarreur chez Valeo, c'est surement monté sur une moto, une petite voiture. Et du coup moins cher, chez les vendeurs en ligne de pièces auto.
Le soir, au lieu de compter les moutons, tu cherches ici : http://www.valeoservice.com/data/master ... df?rnd=345
:tchin:
Quitte à faire des conneries, autant qu’elles soient grosses.

Avatar du membre
pilotedebord
Chef de bord
Chef de bord
Messages : 3022
Enregistré le : 25 nov. 2007 12:38
Localisation : loire-atlantique

Re: Panne de démarrage moteur

Message non lu par pilotedebord » 15 mars 2016 18:33

premiers retours : chez les pros ou pas, un démarreur est aux alentours de 300 €.

j'ai, dans un premier temps déposé le démarreur chez le mécano. Test à priori ok. Donc il va me souder un fil avec cosse mâle, je récupère le tout demain et je repose à bord. Ensuite tests vendredi après-midi.

sinon je cherche les bonnes références chez différents fabricants pour comparer les prix. Pour du neuf, ça va de 90 à 300 €.

A suivre.

j'ai regardé le fichier valeo. Merci mais à la fin du fichier, tableau de correspondance il n'y a pas la référence hitachi. :smt005 :smt005
c'est en faisant qu'on devient faisou

Avatar du membre
pilotedebord
Chef de bord
Chef de bord
Messages : 3022
Enregistré le : 25 nov. 2007 12:38
Localisation : loire-atlantique

Re: Panne de démarrage moteur

Message non lu par pilotedebord » 25 mars 2016 22:47

suite du film.
N'ayant plus confiance en mes "vieux démarreurs, j'en ai fait venir un neuf d'Allemagne. Pose demain avec les autres bricolages prévus.
c'est en faisant qu'on devient faisou

Avatar du membre
mirmily
Second
Second
Messages : 1895
Enregistré le : 07 mars 2008 23:26
Loisirs : Voile, pêche, théâtre,chant choral...
Localisation : Charente Mme (Saintes)/ Côtes d'Armor (Perros)
Contact :

Re: Panne de démarrage moteur

Message non lu par mirmily » 26 mars 2016 09:03

Il n'y a plus qu'à espérer que ça veuille bien fonctionner.
Sinon, tu gardes le démarreur neuf et tu changes de bateau... :mrgreen:
:tchin:

Avatar du membre
pilotedebord
Chef de bord
Chef de bord
Messages : 3022
Enregistré le : 25 nov. 2007 12:38
Localisation : loire-atlantique

Re: Panne de démarrage moteur

Message non lu par pilotedebord » 26 mars 2016 09:41

:mrgreen:
:tchin:
c'est en faisant qu'on devient faisou

Avatar du membre
pilotedebord
Chef de bord
Chef de bord
Messages : 3022
Enregistré le : 25 nov. 2007 12:38
Localisation : loire-atlantique

Re: Panne de démarrage moteur

Message non lu par pilotedebord » 26 mars 2016 18:21

changement de démarreur OK.

quelle pêche. Bien content le capitaine. :D
c'est en faisant qu'on devient faisou

Avatar du membre
alien
Contre-Amiral
Contre-Amiral
Messages : 3083
Enregistré le : 17 oct. 2005 16:36
Localisation : Bourgogne - Île aux Moines
Contact :

Re: Panne de démarrage moteur

Message non lu par alien » 26 mars 2016 22:05

oui mais maintenant ce sont les batteries qui vont rendre l'âme :mrgreen:

L'année dernière j'ai prêté mon bateau à quelqu'un qui fréquente ce forum. La batterie de démarrage était morte !

Heureusement il a beaucoup navigué à la voile.

:smt005
des solutions simples pour se compliquer la vie

Avatar du membre
pilotedebord
Chef de bord
Chef de bord
Messages : 3022
Enregistré le : 25 nov. 2007 12:38
Localisation : loire-atlantique

Re: Panne de démarrage moteur

Message non lu par pilotedebord » 26 mars 2016 22:40

Alien, ne me porte pas la pouasse.

la batterie moteur, 70 Ah je crois, est relativement agée (2006) mais celles de servitude sont récentes et peuvent prendre le relais de celle du moteur. Espérons qu'avec 2* 92 Ah le moteur puisse démarrer. :smt006
c'est en faisant qu'on devient faisou

Avatar du membre
mirmily
Second
Second
Messages : 1895
Enregistré le : 07 mars 2008 23:26
Loisirs : Voile, pêche, théâtre,chant choral...
Localisation : Charente Mme (Saintes)/ Côtes d'Armor (Perros)
Contact :

Re: Panne de démarrage moteur

Message non lu par mirmily » 27 mars 2016 09:51

pilotedebord a écrit : la batterie moteur, 70 Ah je crois, est relativement agée (2006)
Effectivement, 10 ans on peut se risquer à admettre que c'est "relativement" agé... :|
Je dirais même que c'est "assez" exceptionnel... :)
:tchin:

Avatar du membre
Luc
Second
Second
Messages : 1834
Enregistré le : 02 juil. 2009 08:49
Localisation : Mayenne
Contact :

Re: Panne de démarrage moteur

Message non lu par Luc » 28 mars 2016 18:24

Est-ce que l'on peut déduire du lieu d'origine du démarreur que nos voisins d'outre Rhin sont moins gourmand en terme de marge commerciale ?
mon dius, fasetz-me la graacia de plan viure a de plan morir

titiskip
Messages : 1
Enregistré le : 28 déc. 2019 12:29
Loisirs : voile voile voile

Re: Panne de démarrage moteur

Message non lu par titiskip » 28 déc. 2019 19:06

Bonjour,

à la lecture de ce fil, je me dis que certains on peut être déjà expérimenté, le même problème que moi sur YS8. J'explique:

après avoir changé la pompe à huile suite à une insuffisance de pression, tout est rentré dans l'ordre jusqu'au moment ou j'ai de nouveau eu le voyant qui s'est allumé, et la horreur !!!!, j'ai retrouvé au moins 1l d'huile dans les fonds, la fuite venant d'un orifice dans le démarreur, l'inverseur était égalementrempli à rabord . J'en déduit que j'ai une fuite très certainement au joint soi du vilebrequin,

Avant que je sorte le moteur et désolidarise l'inverseur pour vérifier tout cela, Si quelqu'un peut m'éclairer sur le sujet c'est super bienvenu
Merci par avance

Avatar du membre
wedell
Commandant
Commandant
Messages : 2644
Enregistré le : 02 oct. 2006 17:44
Localisation : Floirac Charente Maritime

Re: Panne de démarrage moteur

Message non lu par wedell » 28 déc. 2019 20:13

Décidément, plus ça va plus Bateaubois se transforme en forum de mécanique.. :roll:

Oui, c'est le joint spi de l'arbre. Si je me souviens bien, la portée du joint est sur le mandrin d'assemblage du tourteau d'accouplement. Il faut vérifier si il n'est pas rouillé ou fendu (Ca arrive lors du serrage si la clavette a été mal positionnée.) Mais peut-être que je confonds avec le montage des Couach.
Le bois, c'est comme du contreplaqué massif en plus beau.

Répondre